简单的答案是 Ubuntu的被修补上2014年4月7日和缺陷已得到广泛报道4月8日,2014年如果你正在使用其他操作系统,你需要担心。 特别是,如果根据其非Linux操作系统。

阅读 More: http://news.softpedia.com/news/Dear-Ubuntu-Users-Stop-Saying-the-Ubuntu-Is-Unprotected-Against-the-Heartbleed-Exploit-437846.shtml

这是上周刚刚发现的Heartbleed漏洞了世界措手不及,但大部分受影响的服务和操作系统已经被修补。 不幸的是,一些Ubuntu的用户有不明白如何修补程序的运作,并已开始涌入论坛和其他社交媒体与Ubuntu是脆弱的消息。

在OpenSSL的问题已经成为众所周知的广大市民,受影响最严重的问题的Linux发行版进行了修补。 大多数媒体报道的问题,4月8日,但该补丁为Heartbleed漏洞已经到位的4月7日,这是怎么了安全通知貌似在Ubuntu。